vreemd geluid

alle informatie over restauratie en werken aan de Bagheera
User avatar
raf
Posts: 95
Joined: Wed Mar 30, 2005 1:21 pm
Location: lommel

vreemd geluid

Post by raf » Tue Dec 31, 2019 5:51 pm

Het is nog geen 1 januari, en ik heb al koppijn...
Ik heb in mijn bagheera type1 een nieuwe motor gemonteerd, omdat de vorige een tikked/rammelend geluid gaf. dat is met deze motor opgelost. Er was ook nog een 2de probleem, en dat is als ik bv over een beton baan rijd, en er een iets wat harde overgang is, of bv ook bij een brug, dan komt er een schurend geluid ergens vandaan, al ik de koppeling in en uit trap is het weer weg, tot de volgende richel, maar niet altijd. Ik dacht eerst dat dit ook in het oude blok zat, in de versnellingbak ofzo. Dus ik heb motor en bak gewisseld.
Nu bij de testritten is dat geluid nog niet weg, als ik rustig rijd niets aan de hand, maar wat sneller over een drempel, of overgang is het geluid weer daar. dus ben ik beginnen zoeken. de onderdelen die ik tot nu toe gewisseld heb zijn; motor, koppeling + drukgroep, versnellingsbak, remmen achter, hoedeplank, nummerplaat bevestiging, zijplaten rond het blok,uitlaat, dynamo, waterpomp. het enig zijn de wiellagers, maar die hebben nog maar een 1000 km gelopen, die waren nieuw bij restauratie. Ik heb hem nu op blokken staan, de achterwielen er af , en kan hem nu starten en laten draaien in alle versnellingen, maar ik kan het geluid niet reproduceren. Mijn vraag is nu, heeft iemand dit ooit meegemaakt of weet nog opties, alle ideeën zijn welkom. ik ben van plan mijn achter lagers te wisselen, maar misschien zijn er nog andere dingen te proberen;

User avatar
pete speed
Posts: 551
Joined: Sun Aug 17, 2008 10:58 am
Location: Beesel, Pays Bas

Re: vreemd geluid

Post by pete speed » Tue Dec 31, 2019 8:02 pm

Hi Raf,
mogelijk komt bij fors inveren iets aan de aandrijfassen : stabistang, kabel, slang, verwarmingsbuis?
kijk naar schuur-of slijpsporen bij de aandrijfassen.
Andere mogelijkheid zijn de antirammelveertjes van je remblokken; zitten die goed of klemmen ze de remblokken verkeerd?
een lager is het niet, want dat blijft geluid maken als hetversleten is.
hoor wel
The Pete

User avatar
GODFRIED
Posts: 8679
Joined: Sun Jan 30, 2005 2:51 pm
Location: Limburg

Re: vreemd geluid

Post by GODFRIED » Wed Jan 01, 2020 9:34 am

Dag Raf,
Blijft dat schurend geluid dan aanhouden tot je de koppeling hebt ingetrapt of is dit maar even te horen?
Heb je het chassis al eens flink omlaag gedrukt met de hand aan iedere schokbreker? Hoor je dan iets van vreemd geluid?
Je kunt het geluid ook niet lokaliseren komt het van voor of achter. Blijkbaar niet aan je werkzaamheden te zien.
Persoonlijk denk ik dat je het ook niet bij de lagers moet gaan zoeken. Deze zouden meer geluid maken bij het rijden en bij het draaien.
Succes, hou ons op de hoogte. :wink:
Matra Bagheera S - 1977

User avatar
matrafan
Posts: 1777
Joined: Sun Jan 13, 2008 7:00 pm
Location: LIMBURG

Re: vreemd geluid

Post by matrafan » Wed Jan 01, 2020 9:57 pm

Als ik uw uitleg zo lees denk ik direct zoals Godfried aan de schokdempers.
Eens zien of het niet één van de stofkappen is die schuurt over de schokdemper.
Ik moet bij mij ook regelmatig hier wat vet aansmeren en vooral in de winterperiode.
Dan zijn die plastiekkappen hard van de koude.
Laat maar horen als je iets gevonden hebt
Bagheera II bj. 1980
Bagheera II bj. 1979 (under construction)
Kia Stonic bj.: 2018
Camper Peugeot Pilote bj. 1991

User avatar
ypres
Posts: 245
Joined: Wed May 26, 2004 8:13 pm
Location: Ieper - West-vlaanderen

Re: vreemd geluid

Post by ypres » Thu Jan 02, 2020 8:17 am

de mijne maakt ook schurend geluid bij inveren.
komt van de silent-blokken op de torsiearmen van de achterophanging.
is niks mis mee maar klinkt inderdaad alsof je schraapt over beton
wie het ijzer smeed als het koud is,
word pas smid als hij oud is...

User avatar
ALAIN VAN AKEN
Posts: 3695
Joined: Thu Apr 11, 2002 2:00 am
Location: Begijnendijk
Contact:

Re: vreemd geluid

Post by ALAIN VAN AKEN » Thu Jan 02, 2020 8:51 am

Je kan deze wat invetten met speciaal vet voor silentblocs.

User avatar
raf
Posts: 95
Joined: Wed Mar 30, 2005 1:21 pm
Location: lommel

Re: vreemd geluid

Post by raf » Thu Jan 02, 2020 2:31 pm

alvast bedank voor de reacties tot nu toe.
Ik denk wel niet dat het te maken heeft met ophanging, omdat het geluid mee gaat met het toerental van de motor, het wordt hoorbaar als ik over een gat of richel rij, en dan blijft het hoorbaar tot ik de koppeling indruk (of snelheid minder). Ik heb ook al de veertjes weggenomen voor de remmen, daar dacht ik in het begin ook aan. Het schurend geluid is zo hard dat de mensen langs de straat opkijken... het lijkt wel op een staaldraad die om mijn aandrijfas is komen vastzitten...

User avatar
ALAIN VAN AKEN
Posts: 3695
Joined: Thu Apr 11, 2002 2:00 am
Location: Begijnendijk
Contact:

Re: vreemd geluid

Post by ALAIN VAN AKEN » Thu Jan 02, 2020 4:23 pm

Waterpomp? Maar raar dat op en af gaat met koppeling te bedienen

User avatar
elix
Posts: 717
Joined: Wed Nov 13, 2013 3:29 pm
Location: Someren - NL

Re: vreemd geluid

Post by elix » Thu Jan 02, 2020 4:24 pm

Heb je al eens aan het druklager gedacht in de koppeling? Dat kan ook flink schrapen als het kapot is.
M 530 LX 1970 under construction
Fiat X 1/9 1974 - https://www.flickr.com/photos/che-bella/

User avatar
ALAIN VAN AKEN
Posts: 3695
Joined: Thu Apr 11, 2002 2:00 am
Location: Begijnendijk
Contact:

Re: vreemd geluid

Post by ALAIN VAN AKEN » Thu Jan 02, 2020 4:29 pm

Kan je via de bedieningsvork met wielen van de grond niks horen van de druklager.

User avatar
GODFRIED
Posts: 8679
Joined: Sun Jan 30, 2005 2:51 pm
Location: Limburg

Re: vreemd geluid

Post by GODFRIED » Thu Jan 02, 2020 4:57 pm

Je hebt de complete motor en versnellingsbak met waterpomp verwisselt dus dit kun je uitsluiten.

Komt het misschien door de uitlaat???? Een los deel plaat dat zich verplaatst in de demper!! Dit kan flink gaan trillen en rare geluiden maken.
Ik zie dat je de uitlaat ook al vervangen hebt!!! :o :o :o

Als ik sneller rij schrijf je. Dus het kan ook met de wind te maken hebben!! Een losse plaat staal, polyester ergens onderin. Wat de koppeling daar mee te doen heeft is een raadsel!! De koppelingskabel die ergens op een plaat bevestigd is en hier aan trekt!! Dit kan niet, deze werk bij de bagheera op olie.
Vreemde boel allemaal.
Wat mag het dan zijn!!!!!!!!!!!!!!!!! :o :(
Matra Bagheera S - 1977

User avatar
Muddy Bandit
Posts: 1591
Joined: Fri Jan 11, 2008 11:28 pm
Location: Almelo NL

Re: vreemd geluid

Post by Muddy Bandit » Thu Jan 02, 2020 5:24 pm

elix wrote:
Thu Jan 02, 2020 4:24 pm
Heb je al eens aan het druklager gedacht in de koppeling? Dat kan ook flink schrapen als het kapot is.

In die richting zit ik eigenlijk ook te denken.
De omschrijving doet mij denken aan een schuurgeluid probleem van de Simca 1100 wat veroorzaakt wordt door slijtage/vervorming van de koppelingvork en het kogelgewricht waar de vork op draait.
Als daar namelijk te veel speling op zit kan het zijn dat het druklager onbedoeld de drukgroep iets raakt en af en toe mee gaat draaien.
Ik weet alleen niet in hoeverre dit deel van een Simca 1100 nog overeen komt met een Bagheera?
Rustig aan....
Ben ik ook de hele dag druk mee.....

Talbot Horizon 1.1 LS 1981
Jeep Wagoneer 'Custom Special' 1971

User avatar
raf
Posts: 95
Joined: Wed Mar 30, 2005 1:21 pm
Location: lommel

Re: vreemd geluid

Post by raf » Thu Jan 02, 2020 5:58 pm

blij dat iedereen meedenkt, maar ik denk dat het geluid weg is....! ik heb een testrit gedaan en hoor het niet meer. Waar het aan lag, ik weet het niet zeker maar ik heb 2 verdachten (niet de koppeling en drukgroep, die zijn nieuw ,samen met de motor vervangen) Ik ben begonnen met alle bouten, echt alle bouten, waar ik bij aan kan na te trekken. Deze wagen heb is samen met met vader eind jaren 90 afgewerkt, en weinig mee gereden. Ik kan bv de bouten van de bumpers nog een halve slag aangeven, alsook de bouten waarmee de draagarmen aan het chassis bevestigd zitten ( die zijn dus ook erg verdacht) ook loopt er onder de wagen nog een stang met een hoek van 90°, die zit aan 1 kant met een beugeltje onder het chassis(verdachte 2), die beugel kon ik ook nog aantrekken... Zo heb ik alles nagetrokken, en nu hoor ik niets meer. Om de oorzaak zeker te weten had ik na elke aandraai een keer moeten testrijden, maar dat zou me wel te veel tijd gekost hebben. Wat dan het verband is met koppeling indrukken weet ik ook niet, ik denk dat er op een bepaald toerental een vibratie is, waardoor ik het geluid hoor, en dan met het indrukken van de koppeling, het toerental en trilling ook weg is.Ik ga morgen nog wat meer rijden, en hoop dat het zo blijft. en dan volgende week afspraak maken bij de keuring, wie weet wat ze daar weer vinden...

User avatar
ALAIN VAN AKEN
Posts: 3695
Joined: Thu Apr 11, 2002 2:00 am
Location: Begijnendijk
Contact:

Re: vreemd geluid

Post by ALAIN VAN AKEN » Thu Jan 02, 2020 8:00 pm

:D Een zorg minder, blij dat het geluid weg is. Zit soms in een klein hoekje of moet ik zeggen boutje. Nu de tc nog ....

User avatar
GODFRIED
Posts: 8679
Joined: Sun Jan 30, 2005 2:51 pm
Location: Limburg

Re: vreemd geluid

Post by GODFRIED » Fri Jan 03, 2020 8:35 am

Gelukkig is het probleem verdwenen. Sommige dingen kun je nu eenmaal niet verklaren. Als je wat sneller rijdt komt er veel winddruk op de onderdelen en dit in combinatie met wat losse schroeven en bouten kan dit het geluid wel veroorzaakt hebben. Ja de keuring die komt er voor ons allemaal aan.
Belangrijkste dingen zijn, lichten, remmen,ophanging en CO en voor veel wagens roest!!!!!
Succes. Laat ons maar weten hoe dat daar afloopt, daar kunnen we misschien nog iets van opsteken. :wink:
Matra Bagheera S - 1977

User avatar
oetker
Posts: 7680
Joined: Mon Jan 07, 2008 11:31 pm
Location: Opheusden NL
Contact:

Re: vreemd geluid

Post by oetker » Mon Jan 06, 2020 1:20 pm

Ik heb iets soortgelijks gehad in de 2.2.
De draagarm rechts was niet juist ingesteld en op moment gezet.
Het ophangrubber kan dan bewegen bij een kuil.
Nadat ik via de manual alles juist had gedaan met gewicht in de achterbak en de bouten op moment had gezet was het weg.
Weet niet hoe dat bij de Bagheera zit.
I feel like Jonah, only my fish looks different.
Matra Murena 2.2-1982. Matra Murena 1.6 1981. Nissan Micra 1.6 Cabrio
Bamiscooter

User avatar
raf
Posts: 95
Joined: Wed Mar 30, 2005 1:21 pm
Location: lommel

Re: vreemd geluid

Post by raf » Thu Jan 16, 2020 4:33 pm

Ik denk ook dat het met de ophanging te maken heeft, ik kon de bouten , om op het juiste moment aan te trekken nog allemaal wat aandraaien,nu blijft het weg.

Ik ben vandaag naar de keuring geweest, mijn bagheera was eerste maal ingeschreven op 19 januari 1974.
Ik moet terug voor een herkeuring, vervelend,voor de lichten, te laag, maar al lang blij dat de rest ok is. Ze vertelde me dat vanmorgen nog een bagheera was geweest, een rode, misschien ook iemand van de club? Ze vroegen me of ik de originele banden er op heb zitten, want daar bleek vanmorgen een discussie over geweest te zijn. Ik heb ze dan de datum op de velgen laten zien, 73, en ze gezegd dat mijn bandenmaat origineel is, 165 voor en 195 achter :wink:
Volgende week terug voor de herkeuring, en dan zijn we 2 jaar gerust, nu nog mijn X , mijn supra....

User avatar
hendrik
Posts: 4076
Joined: Wed Dec 05, 2007 7:15 pm
Location: lanaken

Re: vreemd geluid

Post by hendrik » Thu Jan 16, 2020 9:37 pm

Raf meten ze ook de CO ? en waar ben je naar de keuring geweest?



grt harry de matra.

User avatar
matrafan
Posts: 1777
Joined: Sun Jan 13, 2008 7:00 pm
Location: LIMBURG

Re: vreemd geluid

Post by matrafan » Thu Jan 16, 2020 11:05 pm

Degene die vanmorgen met de rode Bagheera bij de keuring passeerde was ik: matrafan (Jos)

En inderdaad een kleine discussie gehad in verband met men achterbanden.
Banden die nu gemonteerd zijn:
Voorbanden: 185 60 R13 H M+S
Achterbanden: 175 R13C 97/95 R (destijds door de bandenboer gelegd om zowat de hoogte van 195 80 R13 te evenaren)

Over de snelheidsindex R van de achterbanden zijn ze gevallen dit komt overeen met max. 170km/h
Na ingeven van de PVG nummer op de bureau van de stationschef kon deze geen maximumsnelheid aantonen voor de Matra Bagheera.

Nadat stationschef mij meedeelt als ge kunt aantonen dat de wagen niet harder gaat dan 170km/h mogen deze erop blijven.

Ik dacht ergens in een handboek gelezen te hebben maximum snelheid Bagheera 175km/h.

Thuis gezocht maar niets van snelheid gevonden dan maar op wikipedia ingetikt en wat blijkt maximum snelheid bedraagt 185km/h.

Dus op zoek naar andere banden nieuwprijs: 185 80 R13 T min. 85€/band (chinees merk??) max. 288€/band (michelin)

Nu aangekocht: 175 70 R13 82 T met dewelke ik volgende week de bagheera ga laten herkeuren (benieuwd of ze deze goed gaan keuren).

Al de rest goedgekeurd zowel "spoor verbreders" als "derde achterlicht" onder het nummerbord zelfs een "CO van 4,6%" kon erdoor.

Harry we waren in Hechtel-Eksel op de keuring en inderdaad ze meten ook het CO gehalte (mag max. 4,5% zijn)

Wordt vervolgt.
Bagheera II bj. 1980
Bagheera II bj. 1979 (under construction)
Kia Stonic bj.: 2018
Camper Peugeot Pilote bj. 1991

User avatar
raf
Posts: 95
Joined: Wed Mar 30, 2005 1:21 pm
Location: lommel

Re: vreemd geluid

Post by raf » Thu Jan 16, 2020 11:15 pm

Ja, de co hebben ze ook gemeten, maar dit is volgens mij meer ter indicatie, ik heb de webers afgesteld volgens de garage manual, en dan zou de co bij benadering goed meten staan, op het keuringspapier staat , euronorm of brandstof onbepaald. Verder wordt alles nagekeken als een gewone keuring, lampen, achteruit rij lamp, mistlamp voor en achter, oprolbare gordels, banden, remmen, ophanging enz

User avatar
GODFRIED
Posts: 8679
Joined: Sun Jan 30, 2005 2:51 pm
Location: Limburg

Re: vreemd geluid

Post by GODFRIED » Fri Jan 17, 2020 8:22 am

Volgens de werkplaatshandboek liggen op mijn bagheera van 1977 voor 155 R13 en achter 185 R13 van 60 70 of 80 is zelfs geen sprake!!!!!
Ik heb nog even tijd mijn bagheera is voor de eerste maal in gebruik genomen op 08/06/1977

Jos, normaal liggen de brede banden achter en niet voor, dat ze dat goed keuren!!! :o

Ja ja, ze hebben weer een melkkoe gevonden. Voor veel oldtimerrijders een nachtmerrie. :( Heb er zo maar meerdere staan waar je maar enkele km mee rijdt. :evil: :cry:

Op mijn bagheera liggen nu.
voor, 165/70 R 13 79 T
Achter, 185/70 R 13 86 T
Met deze banden ben ik 4 a 5 jaar naar de keuring geweest toen deze nog geen 25 jaar oud was. Dus ja het zijn oude banden nu. Maar zien nog als nieuw uit!!!!! :o :o :o :o Wat gaat dat geven?????? Voor de winterslaap zet ik deze steeds op 3kg druk zodat ze rond blijven en niet vervormen.
Last edited by GODFRIED on Fri Jan 17, 2020 11:22 am, edited 3 times in total.
Matra Bagheera S - 1977

User avatar
hendrik
Posts: 4076
Joined: Wed Dec 05, 2007 7:15 pm
Location: lanaken

Re: vreemd geluid

Post by hendrik » Fri Jan 17, 2020 8:35 am

Welke maten liggen er normaal op een Murena 1.6 ? Ik heb er nu 195 op liggen voor en achter.



grtharry de matra.

User avatar
GODFRIED
Posts: 8679
Joined: Sun Jan 30, 2005 2:51 pm
Location: Limburg

Re: vreemd geluid

Post by GODFRIED » Fri Jan 17, 2020 11:10 am

hendrik wrote:
Fri Jan 17, 2020 8:35 am
Welke maten liggen er normaal op een Murena 1.6 ? Ik heb er nu 195 op liggen voor en achter.

Dit staat in de werkplaatshandboek.
stalen velgen;
voor, 175/70 HR 13
achter, 195/70 HR 13
reseve wiel, 175/70 HR 13

Lichtmetalenvelgen;
voor, 185/60 HR 14
achter, 195/60 HR 14
Reservewiel, 185/60 HR 14
Matra Bagheera S - 1977

User avatar
hendrik
Posts: 4076
Joined: Wed Dec 05, 2007 7:15 pm
Location: lanaken

Re: vreemd geluid

Post by hendrik » Fri Jan 17, 2020 1:14 pm

Daar ben je zeker van Godfried. Dan ga ik op die originele lichtmetalen velgen van de Murena nieuwe banden laten leggen. ik heb pas nieuwe op de Murena liggen maar daar kan ik niet mee naar de keuring. En voor op mijn bagheera moet ik dan ook nieuwe velgen gaan kopen want die wat er nu op liggen kan ik ook al niet mee naar de keuring gaan daar licht ook voor en achter 195 op.




grt harry de matra.

User avatar
GODFRIED
Posts: 8679
Joined: Sun Jan 30, 2005 2:51 pm
Location: Limburg

Re: vreemd geluid

Post by GODFRIED » Fri Jan 17, 2020 7:00 pm

hendrik wrote:
Fri Jan 17, 2020 1:14 pm
Daar ben je zeker van Godfried. Dan ga ik op die originele lichtmetalen velgen van de Murena nieuwe banden laten leggen. ik heb pas nieuwe op de Murena liggen maar daar kan ik niet mee naar de keuring. En voor op mijn bagheera moet ik dan ook nieuwe velgen gaan kopen want die wat er nu op liggen kan ik ook al niet mee naar de keuring gaan daar licht ook voor en achter 195 op.




grt harry de matra.
Harry, deze gegevens staan in het werkplaatshandboek. Dit boek heb je ook. Die gegevens zouden toch juist moeten zijn!!! Kan iemand dit bevestigen? :wink:
Matra Bagheera S - 1977

User avatar
ALAIN VAN AKEN
Posts: 3695
Joined: Thu Apr 11, 2002 2:00 am
Location: Begijnendijk
Contact:

Re: vreemd geluid

Post by ALAIN VAN AKEN » Fri Jan 17, 2020 9:23 pm

Volledig correcte maten voor de Murena

User avatar
hendrik
Posts: 4076
Joined: Wed Dec 05, 2007 7:15 pm
Location: lanaken

Re: vreemd geluid

Post by hendrik » Fri Jan 17, 2020 10:18 pm

Ik heb de originele velgen van de Murena eens van onder het stof gehaald en de maten kloppen Godfried maar die banden zijn nog nieuw maar hebben kleine schuurtjes aan de zijkant. Ik ga dan maar nieuwe er op laten zetten voor naar die kut keuring te kunnen gaan. Zou ik die dan ook voor de bagheera kunnen gebruiken voor die keuring denk het niet hé?




grt harry de matra.

User avatar
oetker
Posts: 7680
Joined: Mon Jan 07, 2008 11:31 pm
Location: Opheusden NL
Contact:

Re: vreemd geluid

Post by oetker » Fri Jan 17, 2020 11:05 pm

Inderdaad de Murenamaten zijn correct. zoals beweerd word.
In Nederland jeukt dat niks.
Bij mij ligt 225 breed achter en 15"en voor 195.breed.

Voor en achter 195 kan niet goed zijn Harry, althans niet volgens voorschrift.

Herman
I feel like Jonah, only my fish looks different.
Matra Murena 2.2-1982. Matra Murena 1.6 1981. Nissan Micra 1.6 Cabrio
Bamiscooter

User avatar
hendrik
Posts: 4076
Joined: Wed Dec 05, 2007 7:15 pm
Location: lanaken

Re: vreemd geluid

Post by hendrik » Fri Jan 17, 2020 11:20 pm

Voor is het 185 en achter 195 dat klopt toch hé Herman?



grt harry de matra.

User avatar
oetker
Posts: 7680
Joined: Mon Jan 07, 2008 11:31 pm
Location: Opheusden NL
Contact:

Re: vreemd geluid

Post by oetker » Fri Jan 17, 2020 11:38 pm

Volledige originele maten voor de lichtmetalen 14 inch wielen.

Voor 185x60x14

Achter 195x60x14

Snelheidsindex beste V (240km/h), naar mijn ervaring prima maar slecht verkrijgbaar), maar H is ook goed.(210km/h).

Herman
I feel like Jonah, only my fish looks different.
Matra Murena 2.2-1982. Matra Murena 1.6 1981. Nissan Micra 1.6 Cabrio
Bamiscooter

Post Reply