Lage oliedruk

alle informatie over het restaureren en werken aan de Murena
Post Reply
benny
Posts: 3214
Joined: Wed Mar 12, 2003 8:14 pm
Location: izegem

Lage oliedruk

Post by benny » Sun Jul 05, 2009 10:37 am

Een nieuw lid heeft de motor van zijn 1.6-Murena volledig vernieuwd. De motor start perfect, draait perfect. Er is geen tikje te horen. Kortom hij klinkt als een naaimachientje. Er is echter ??n iets wat ik niet vertrouw en dat is de oliedruk. Bij het starten gaat de meter naar 3 bar maar hoger gaat die niet. De oliepomp is open geweest en er was niets te zien wat zou kunnen wijzen op slijtage. De motor is voorzien van nieuwe lagers en dichtingen. Weet er iemand wat de oorzaak zou kunnen zijn?

User avatar
oetker
Posts: 7492
Joined: Mon Jan 07, 2008 11:31 pm
Location: Opheusden NL
Contact:

Post by oetker » Sun Jul 05, 2009 11:31 am

Ik zou niet door gaan op de meting die je op het dashbord afleest.
Beste is dit eerst even te bekijken met een goede tester.
Is de druksensor wel ok achterin?
I feel like Jonah, only my fish looks different.
Matra Murena 2.2-1982. Matra Murena 1.6 1981. Nissan Micra 1.6 Cabrio
Bamiscooter

User avatar
matrafan
Posts: 1681
Joined: Sun Jan 13, 2008 7:00 pm
Location: LIMBURG

Post by matrafan » Sun Jul 05, 2009 9:02 pm

Gewoon effe een drukmeter monteren op de plaats van de sensor.

Meter in het dashbord is inderdaad niet betrouwbaar, die van mij geeft 8 bar aan maar in werkelijkheid 5 bar.

User avatar
oetker
Posts: 7492
Joined: Mon Jan 07, 2008 11:31 pm
Location: Opheusden NL
Contact:

Post by oetker » Sun Jul 05, 2009 9:08 pm

Anders ruil je gewoon meters met Jos 8)
I feel like Jonah, only my fish looks different.
Matra Murena 2.2-1982. Matra Murena 1.6 1981. Nissan Micra 1.6 Cabrio
Bamiscooter

benny
Posts: 3214
Joined: Wed Mar 12, 2003 8:14 pm
Location: izegem

Post by benny » Sun Jul 05, 2009 9:51 pm

Ik hoop dat het de taster is. Ik zou niet graag een vaste motor op mijn geweten hebben. Ik zal eens een andere taster en meter meenemen en zien wat dat voor resultaat geeft.

ALAIN SCHOUTERDEN
Posts: 22
Joined: Tue Aug 29, 2006 8:46 pm

Post by ALAIN SCHOUTERDEN » Sun Aug 09, 2009 12:56 am

Beste
Gewoon een ander merk oliefilter monteren,
Groeten AS

benny
Posts: 3214
Joined: Wed Mar 12, 2003 8:14 pm
Location: izegem

Post by benny » Sun Aug 09, 2009 9:51 am

Bedankt Alain, voor de tip. Na een gesprek met de eigenaar, bleek dat voordien de meter ook al weinig aanduidde. De eigenaar is er relatief gerust in dat er niets aan de hand is met de oliedruk. Ik hoop dat hij gelijk heeft.

ALAIN SCHOUTERDEN
Posts: 22
Joined: Tue Aug 29, 2006 8:46 pm

Post by ALAIN SCHOUTERDEN » Wed Aug 12, 2009 11:28 pm

Heeft niks te maken met de meter,had het zelfde probleem met warme motor onder de 3 bar al rijdend
Andere oliefilter gemonteert van een ander merk,probleem opgelost
Ik zal eens kijken welk merk het is zodra ik effe tijd heb
Groeten

User avatar
GODFRIED
Posts: 8468
Joined: Sun Jan 30, 2005 2:51 pm
Location: Limburg

Post by GODFRIED » Sat Aug 15, 2009 11:42 am

Dag Alain S, misschien was je oliefilter echt aan vervanging toe. Dit zou niet mogen kunnen met een nieuwe oliefilter!! :wink:

Post Reply