Topic problemen.

In deze rubriek komen de allerdaagse dingen ter sprake.
Post Reply
User avatar
oetker
Posts: 7543
Joined: Mon Jan 07, 2008 11:31 pm
Location: Opheusden NL
Contact:

Topic problemen.

Post by oetker » Thu Sep 05, 2013 4:01 pm

We gaan een bakske zegt met de maillink telkens dat het topic niet excist.
Normaal duurt dit 1 post maar wil nu helemaal niet op de maillink reageren.
??
I feel like Jonah, only my fish looks different.
Matra Murena 2.2-1982. Matra Murena 1.6 1981. Nissan Micra 1.6 Cabrio
Bamiscooter

User avatar
GODFRIED
Posts: 8524
Joined: Sun Jan 30, 2005 2:51 pm
Location: Limburg

Post by GODFRIED » Fri Sep 06, 2013 4:58 am

Bij het openen van pagina 9 geen probleem maar openen van pagina 10 geeft deze melding.
Bestaat pagina 10 wel!!!!
Matra Bagheera S - 1977

User avatar
oetker
Posts: 7543
Joined: Mon Jan 07, 2008 11:31 pm
Location: Opheusden NL
Contact:

Post by oetker » Fri Sep 06, 2013 5:27 am

nou dat is dus het probleem.
alles gaat nog steeds naar 9
groet Herman
I feel like Jonah, only my fish looks different.
Matra Murena 2.2-1982. Matra Murena 1.6 1981. Nissan Micra 1.6 Cabrio
Bamiscooter

User avatar
Muddy Bandit
Posts: 1574
Joined: Fri Jan 11, 2008 11:28 pm
Location: Almelo NL

Post by Muddy Bandit » Fri Sep 06, 2013 11:31 am

Dit gebeurt wel vaker bij forums, meestal is de oorzaak dat er ergens in het topic posts zijn verdwenen/verwijderd. :wink:
Rustig aan....
Ben ik ook de hele dag druk mee.....

Talbot Horizon 1.1 LS 1981
Jeep Wagoneer 'Custom Special' 1971

User avatar
Urbain
Posts: 892
Joined: Mon Feb 05, 2007 10:34 am
Location: Mortsel

Post by Urbain » Fri Sep 06, 2013 12:56 pm

Ik heb dit ook al eens meegemaakt met een andere topic. Ik denk dat als pagina 9 vol is dat er automatisch een pagina 10 gemaakt wordt, maar omdat daar niets instaat kun je die niet openen. Als je dan op pagina 9 een post bijvoegt, komt die uiteindelijk toch op pagina 10 te staan en vanaf dan opent pagina 10 normaal.
groetjes,


Urbain

Murena 1.6 1983

User avatar
ALAIN VAN AKEN
Posts: 3578
Joined: Thu Apr 11, 2002 2:00 am
Location: Begijnendijk
Contact:

Post by ALAIN VAN AKEN » Fri Sep 06, 2013 6:06 pm

Wat Muddy zegt klopt door een post te verwijderen kan dit probleem zich voordoen.

Post Reply